La recherche a retourné 8 résultats

par inaxorde
dim. 28 juin 2009 02:26
Forum : Japan Expo 2009
Sujet : Concours JE 2009: Bilan des inscriptions
Réponses : 34
Vues : 7802

Re: Concours JE 2009: Bilan des inscriptions

Et coment on sait si on fait bien partie des 186 :s ??
par inaxorde
mer. 20 mai 2009 11:27
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

Okii, mercii d'avoir vérifier... :D
par inaxorde
mar. 19 mai 2009 15:38
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

Ma video beugue a 1m31... logiquement il a une partie et dans la video que je vous ais envoyé il manque un bout... mais c'est peut-être mon ordinateur qui beugue a chaque fois a ce moment là :s et non je veux pas en renvoyer une plus grosse, j'ai changé le type de fichier... la qualité est pas très ...
par inaxorde
lun. 18 mai 2009 23:09
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

Je crois qu'il y a eu un probleme avec ma video... je viens de m'en rendre compte... elle c'est mal enregistre et donc elle beugue :s :s c'est possible de la réenvoyer correctement... mais je sais vraiment plus quoi faire moi... j'avai lu dans le réglement que certaine video de plus de 300Mo peuvent...
par inaxorde
ven. 15 mai 2009 18:30
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

merci pour votre aide a tous... j'croi que c'est bon là, même si je trouve que la qualité n'est pas aussi belle :s mais au moin ma video fait maintenant 108 Mo donc bon y'a plus de probleme de ce coté là ^^ mais je sais pas si j'ai bien utiliser le logi virtualDub étant donné que ma vidéo étais déjà...
par inaxorde
jeu. 14 mai 2009 14:47
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

Il faut que je le renvois ?? j'ai pas reçu de message... mais si je change le type de fichier la qualité n'est pas belle :s
par inaxorde
lun. 11 mai 2009 21:39
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

heu... je crois que c'est bon... mais mon fichier s'appelle ZANGETSU... mais je crois qu'il est trop gros encore... :s
par inaxorde
jeu. 7 mai 2009 18:35
Forum : Japan Expo 2009
Sujet : J'ai un soucis!
Réponses : 17
Vues : 5271

Re: J'ai un soucis!

Moi aussi j'ai un soucis, un peu du même type que lona... quand j'avoi ma video, mon ordi beugue... et après j'arrete pas d'essayer de la mettre mais a chaque fois elle begue... :(

Aller sur la recherche avancée