Question?

Forum dédié au concours Japan Expo 2009
Avatar de l’utilisateur
Xcite
Messages : 942
Inscription : mer. 2 avr. 2008 16:58

Question?

Messagepar Xcite » lun. 25 mai 2009 12:40

Coucou a tous . J'ai envoyer mon clip seulement juste aprés avoir cliquer sur envoyé ça ma fait direct "Votre envoi est complet
vous recevrez un email de confirmation de votre inscription dans quelques jours." alors que je vient de cliquer XD mon fichier est trés gros et meme avec fibre optic je ne pensent pas que ce soit instantanné comme transfert de fichier ??? . je voudrais bien avoir une confirmation que mon fichier est entier XD svp .

ps : j ai oublié quelques animes Xd: blue submarine n°6, evangelion , tales of melodies dsl XD

Je doit etre en pleine envoie .... peut etre
Image
Image

Avatar de l’utilisateur
Risbo
Membre Fondateur
Messages : 2109
Inscription : jeu. 6 mars 2008 21:58
Localisation : Liseclaire
Contact :

Re: Question?

Messagepar Risbo » lun. 25 mai 2009 16:12

Désolé Xcite, j'ai rien du tout. Même pas un p'tit fichier de quelques ko pour le moment :nonono:

- Si tu n'as pas fermé la fenêtre d'upload, attends un peu, je crois qu'il y a un problème d'affichage d'avancement.

- Si tu as arrêté/fermé la fenêtre d'upload, recommence à partir du ftp.
Image

Avatar de l’utilisateur
Xcite
Messages : 942
Inscription : mer. 2 avr. 2008 16:58

Re: Question?

Messagepar Xcite » lun. 25 mai 2009 17:51

j ai pas fermé la fenêtre et ma conexion envoi des paquets.
mais la seul fenêtre ouverte est celle la XD :
"
Votre envoi est complet
vous recevrez un email de confirmation de votre inscription dans quelques jours.


Retour Acceuil / Home Page " je n ai pas eu de fenetre de upload XD

je vais attendre pour le up et demain si ça marche pas je ferais par le FTP
Image
Image

Avatar de l’utilisateur
Bnj
Messages : 1200
Inscription : dim. 2 nov. 2008 00:35
Localisation : Paris
Contact :

Re: Question?

Messagepar Bnj » mar. 26 mai 2009 11:43

Mdr ça à l'air compliqué l'envoi apparemment ::?:
Image

Avatar de l’utilisateur
Neb
Messages : 9287
Inscription : mer. 14 mai 2008 07:45
Localisation : Région lyonnaise.
Contact :

Re: Question?

Messagepar Neb » mar. 26 mai 2009 12:04

Bnj +1 ;)

Je me suis fait la meme réflexion hier : depuis un p'tit moment il y a pas mal de post qui ont pour objet "QUESTION ?"... :D
Dur dur de uploader ou clippeur en manque de rigueur ?
Image
Image

Avatar de l’utilisateur
IAN_Blade
Membre Fondateur
Messages : 838
Inscription : mer. 5 mars 2008 07:16
Contact :

Re: Question?

Messagepar IAN_Blade » mar. 26 mai 2009 12:28

Neb a écrit :Bnj +1 ;)

Je me suis fait la meme réflexion hier : depuis un p'tit moment il y a pas mal de post qui ont pour objet "QUESTION ?"... :D
Dur dur de uploader ou clippeur en manque de rigueur ?


Non c'est juste qu'il y a beaucoup de gens qui envoient :p

Même si seulement 1% des personnes ont des problèmes sur des milliers de participations ça fait quand même quelques posts de questions ;) :D
Plus fait d'AMV depuis ... OMG 10 ans ^^
De passage occasionnellement sur le forum.

Avatar de l’utilisateur
Atvaark
Membre Fondateur
Messages : 1523
Inscription : lun. 31 mars 2008 18:15
Localisation : TLS
Contact :

Re: Question?

Messagepar Atvaark » mar. 26 mai 2009 12:38

Si ça peut vous rassurer, c'est pareil à tous les concours et quel que soit le système d'envoi, même par la poste. ^^"
Image Image

Avatar de l’utilisateur
R_1
Messages : 999
Inscription : mar. 1 avr. 2008 13:35
Localisation : paris
Contact :

Re: Question?

Messagepar R_1 » mar. 26 mai 2009 12:53

moi jle trouve super le systeme d'envoi, en 2 clic c'est fait, c'est du bon boulot ca ^^
Image

Avatar de l’utilisateur
Xcite
Messages : 942
Inscription : mer. 2 avr. 2008 16:58

Re: Question?

Messagepar Xcite » mar. 26 mai 2009 20:30

c est ma connexion qui pose soucis . je l enverrais ce week end :crash:
Image
Image

Avatar de l’utilisateur
Risbo
Membre Fondateur
Messages : 2109
Inscription : jeu. 6 mars 2008 21:58
Localisation : Liseclaire
Contact :

Re: Question?

Messagepar Risbo » mar. 26 mai 2009 20:45

Je confirme.
Pas le moindre octet venant de toi :p
Image

Avatar de l’utilisateur
Xcite
Messages : 942
Inscription : mer. 2 avr. 2008 16:58

Re: Question?

Messagepar Xcite » mar. 26 mai 2009 20:50

okay :cry2: ce week alors
Image
Image

Avatar de l’utilisateur
Fadoo-Sama
Messages : 255
Inscription : mer. 7 mai 2008 00:56

Re: Question?

Messagepar Fadoo-Sama » ven. 29 mai 2009 08:20

j'ai flingué moi aussi l'upload lol
envoi par ftp
EDIT : terminus !
Image

Méllorine
Messages : 25
Inscription : mer. 27 mai 2009 01:30

Re: Question?

Messagepar Méllorine » ven. 29 mai 2009 11:34

Moi je l'ai envoyé a 2h du mat aucun probleme :lol:

Avatar de l’utilisateur
Neb
Messages : 9287
Inscription : mer. 14 mai 2008 07:45
Localisation : Région lyonnaise.
Contact :

Re: Question?

Messagepar Neb » ven. 29 mai 2009 12:30

Comme je le disais à Méllorine à l'instant ...

Ce qui serait bien c'est de pensez à passer par les MP (Message personnel) pour les questions du genre techniques relatif à l'upload ou les inscriptions par exemple ; voir avec Risbo ou Ian qui vous repondrons directement sur vos MP.

Ca evitera de créer trouzemille sujet sur quasiment les mêmes questions techniques. ^^"

Merci d'avance.

Et hâte de découvrir vos p'tites merveilles ... ;)
Image
Image

Avatar de l’utilisateur
Xcite
Messages : 942
Inscription : mer. 2 avr. 2008 16:58

Re: Question?

Messagepar Xcite » lun. 1 juin 2009 19:24

Tu va te régaler Neb ;)
Image
Image


Revenir vers « Japan Expo 2009 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités