Humm pas sur

Forum dédié au concours Japan Expo 2009
Ouka
Messages : 8
Inscription : lun. 1 juin 2009 18:56

Humm pas sur

Messagepar Ouka » lun. 1 juin 2009 19:03

Bonjour Bonjour :)

Je me suis inscrit et j'ai voulu envoyé ma vidéo par le systeme d'upload du site mais bon vu que Opera a du se chier dessus j'ai a peine cliqué sur transferer et un message m'a dit : upload fini pour un truc comme ça ... J'ai beau avoir une bonne connection, de là a faire 90Mo/s .... xD

Donc pour éviter les fichiers corrompu j'ai envoyé avec FileZila sur le ftp de amvfrance (japan-expo:japan-expo) et je voudrais savoir si on ne confondait pas les deux fichiers envoyé (le premier doit être corrompu).

Mon amv s'appelle Music-Ouka.mp4 et il fait 92Mo :)

Merci bien d'avoir lu :)

Avatar de l’utilisateur
Risbo
Membre Fondateur
Messages : 2109
Inscription : jeu. 6 mars 2008 21:58
Localisation : Liseclaire
Contact :

Re: Humm pas sur

Messagepar Risbo » lun. 1 juin 2009 20:28

Fichier bien reçu :)

91,4mo

Avec le ftp il ne doit pas y avoir eu de problème normalement ^^"
Je te confirme sa après l'avoir télécharger ;)
Image

Ouka
Messages : 8
Inscription : lun. 1 juin 2009 18:56

Re: Humm pas sur

Messagepar Ouka » mar. 2 juin 2009 11:24

Merci bien ;)
Je n'avais plus de connection le soir donc jsuis heureux que le fichier a été reçu.

Merci bien pour le boulot et la rapidité de la réponse!


Revenir vers « Japan Expo 2009 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité